Le seul forum francophone 100% réservé à la préparation des Minis
 
AccueilAccueil  PortailPortail  GalerieGalerie  CharteCharte  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  
Partagez | 
 

 @ZiMuTh_37 : La Bestiole "ça roule! presque..!"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Nop
Maître casse couille
avatar

Nombre de messages : 7575
Age : 37
Ville : Lansargues
Date d'inscription : 23/11/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Dim 27 Avr 2008, 08:25

allumage qui par en cacahuete , t'a pas la capsul qui coince des fois ?
déplacement correct des masselotes d'avance centrifuge , état des vis , bobine ...
ensuite , est ce que ton carbu est propre ?
une rampe ne feras pas ca

nop
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Dim 27 Avr 2008, 09:36

Je vais essayer de changer d'allumeur! Mis a part le corps de l'allumeur tout l'allumage est neuf (vis platinées, condo, faisceau, bougies, bobine)!
Mon carbu est nickel, il a eu un kit de refection, avec changement des joints, je pense pas que cela vienne du carbu! Ceci dit je ne pense plus rien!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mar 06 Mai 2008, 11:25

Donc voila quelques news!

Donc soucis du piston du carbu qui remontais par accoup dans le dashpot, sur deux de mes hif38 (les deux que j'ai testé dans le lot forcement), donc j'ai remonté un hif44, les bougies en n7, et la ça tourne bien!
Le soucis que j'ai c'est au niveau des compressions: varie entre 11.4 et 11.7 trop élevé à mon gout!
Petite question: est-ce que je peux rester avec un taux de compression aussi élevé?
On m'a dit que du SP98 serait mieux que du SP95 vu la compression est-il vrai?
De toute façon je prévois de démonter la culasse cet été pour pouvoir travailler un peu les chambres histoire de diminuer ça, ce que je veux savoir c'est si ça va tenir le coup!

Donc ce weekend finalisation des bricoles et normalement c'est la fin des haricots, après je peux rouler Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini90
1380
avatar

Nombre de messages : 11830
Age : 37
Ville : HERICOURT (70)
Date d'inscription : 07/08/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mar 06 Mai 2008, 11:40

oulah tu mélanges là

ce que tu as mesuré avec ton compressiometre c'est en gros" l'étanchéité " de tes segments
rien a voir avec le rapport volumétrique qui lui conditionne l'usage du sp 98 ou non , et qui se mesure en tenant compte des volumes de culasse , joint , creux de piston ............
tu peux tres bien avoir un moteur en pleine santé à 12 bars au compressiometre et un RV de merde
et inversement 8 bars au compressiometre sur un moteur à 11 de RV
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
urbanbody
1098
avatar

Nombre de messages : 1203
Age : 51
Ville : saint pierre reunion
Date d'inscription : 14/03/2007

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mar 06 Mai 2008, 11:42

ha! ben voila tout ça pour un probleme de piston!!
comme quoi en meca les pannes viennent pas toujours de là ou nous pensons!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fefeu52
Gros con en chef
Gros con en chef
avatar

Nombre de messages : 11743
Age : 34
Ville : Liffol Le Petit 52
Date d'inscription : 07/08/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mar 06 Mai 2008, 12:32

12bar de compression, c'est on ne peu plus normal, c'est ce que j'ai dans le 12HD21 full stock de la 1100.

Petit cours de thermodynamique simplifié.

Lors d'une compression d'un gaz parfait à masse constante (le mélange initial est le même que le mélange final), on observe P1 x V1^gamma = P2 x V2^gamma.

Dans le cas d'une compression d'un gaz parfait à température constante gamma est égal à 1. Dans le cas de la compression adiabatique d'un gaz parfait di-athomique (comme N2 et O2 majoritaires dans l'aire), gamma est égale à 1,4 .

Mais bon, on est ni adiabatique, ni isotherme, et on comprime pas un gaz parfait diatomique ... mais en faisant des suppositions bla bla bla, on peut prendre gamma = 1,3

donc P2/P1= (V1/V2)^1,3

Le taux de compression (pas le RV) limite avec du sp95 étant de 8,7, 8,7^1,3 = 16,6. Mais la pression initiale n'étant pas de 1 bar, mais légèrement en dessous, disons 0,9 ça fait une pression finale à 15 bar ... donc 12, ça n'a rien d'exeptionnel ...

_________________
« La vitesse n’a jamais tué personne. L’arrêt brutal, c’est ça qui fait mal. » Jeremy Clarkson.
www.mini52.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mini52.com
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mer 07 Mai 2008, 05:19

Merci pour le cours Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yanos57
997


Nombre de messages : 112
Age : 38
Ville : metz
Date d'inscription : 08/08/2007

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Mer 07 Mai 2008, 18:38

le plus important quand tu prend tes compressions c d'avoir une pression la plus egalle possible entre tes cylindres au moin tu est sur d'aspire et de comprime le meme volume de melange , donc entre 11.4 et 11.7 c impecable thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Dim 11 Mai 2008, 17:36

Donc voila elle roule....
Le moteur tourne rond... Plus que un ou deux réglages...
La crémaillère de direction changée par une neuve (la m**** à changer), plus qu'un para pr sauver mes yoko
Elle freine (mauvais montage des étriers), elle freine du tonerre même, pédale dure dès début de course...

J'ai roulé avec ce weekend, ça fait plaisir un ch'tio tour en mini... Depuis le temps!!!







Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Jeu 15 Mai 2008, 16:46

Donc voila j'ai une inquiétude concernant des p'tits soucis électrique!

Alors voila je n'arrive pas a la régler, enfin j'arrive a la faire rouler mais j'ai tout le temps des merdes!

En fait quand je démarre, mon voyant rouge de charge ne s'allume pas! Mon voltage batterie est au alentours de 11.5V

Lorsque je monte a 3000tr, le voyant de charge s'allume en rouge, et j'arrive a un voltage dans mon circuit de 12.3V, alors que d'habitude, lorsque j'ai démarré je me retrouve avec un voltage aux alentours de 13.5V (du a la charge de l'alternateur)

Et lorsque je laisse tourner le moteur, j'ouvre le capot, débranche l'alternateur, et la de suite, le moteur tourne mieux, il tourne plus rond, et prend un petit peu de tours!

Je précise que j'ai refait mes deux points de masse (batterie dans coffre et masse moteur) donc pas de soucis de ce coté la!
Est-ce que c'est déja arrivé a quelqu'un?

Je penche vers soit un problème de court jus dans la caisse (j'essai de le trouver) ou a un mauvais fonctionnement de l'alternateur (faudrais que je le change pour faire un test mais actuellement je n'ai pas le temps ds les jours a venir!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini90
1380
avatar

Nombre de messages : 11830
Age : 37
Ville : HERICOURT (70)
Date d'inscription : 07/08/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 06:37

t'as pas inversé 2 fils sur l'alternateur des fois ?

c'etait quoi ton probleme de freins ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 09:37

Bah non, enfin je n'ai aucunes raisons d'inverser des fils puisque j'utilise le faisceau éléectrique d'origine avec la grosse cosse qui va sur l'alternateur! Faut que je regarde ça de près, de toute façon y'a un soucis quelque part, je sais pas ou, faut que je cherche!

A part en la réglant très très très riche, elle tourne mal, surout à froid, quelque soit les réglages d'allumage, donc je sais pas faut que je regarde à ça! En plus ça tombe bien j'ai pété ma lompe strobo... Enfin bref! Peut etre encore un soucis de carbu, aiguille,...

Pour les freins maintenant ça freine du tonnerre!

Bah si je dis mon erreur, je vais encore etre le boulet du jour:
Si tu monte un demi étrier de gauche sur un demi étrier de droite, tu inverse les passages de liquide de frein donc du coup il n'y a que le piston intérieur qui fonctionne! Quand je freinais, la plaquette poussait le disque vers l'exterieur en le déformant, je perdais toute la pression donc ça freinait très mal, mais ça passe quand meme au controle tehnique, alors que avant de la passer j'ai essayé sur un parking, quand je freinais, je croyais jamais m'arreter!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
urbanbody
1098
avatar

Nombre de messages : 1203
Age : 51
Ville : saint pierre reunion
Date d'inscription : 14/03/2007

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 10:26

Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 10:27

En fait;

Quand je démarre, elle démarre très bien!
Je pars pas comme un bourrin, j'attends 30scdes, et la hop dès qu'elle commence a chauffer elle se met à brouter... Et tant qu'elle n'est pas chaude, bah elle tourne comme une patate... Une fois chaude, tout roule!

Elle doit etre hantée Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crescendo
1071
avatar

Nombre de messages : 831
Age : 34
Ville : Montbéliard
Date d'inscription : 07/08/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 11:07

@ZiMuTh_37 a écrit:
mais ça passe quand meme au controle tehnique, alors que avant de la passer j'ai essayé sur un parking, quand je freinais, je croyais jamais m'arreter!

Tu me donneras l'adresse, j'ai ma clio a vendre... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini90
1380
avatar

Nombre de messages : 11830
Age : 37
Ville : HERICOURT (70)
Date d'inscription : 07/08/2005

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 12:44

crescendo a écrit:
@ZiMuTh_37 a écrit:
mais ça passe quand meme au controle tehnique, alors que avant de la passer j'ai essayé sur un parking, quand je freinais, je croyais jamais m'arreter!

Tu me donneras l'adresse, j'ai ma clio a vendre... lol!

Laughing

pourquoi tu avais démonté les demi étriers si c'etait du neuf ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 13:23

c'est bien la question que je me pose! scratch C'était pr les peindre Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
urbanbody
1098
avatar

Nombre de messages : 1203
Age : 51
Ville : saint pierre reunion
Date d'inscription : 14/03/2007

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 14:06

@ZiMuTh_37 a écrit:
c'est bien la question que je me pose! scratch C'était pr les peindre Wink
pas besoin mais bon comme ça tu sauras... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
urbanbody
1098
avatar

Nombre de messages : 1203
Age : 51
Ville : saint pierre reunion
Date d'inscription : 14/03/2007

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Ven 16 Mai 2008, 14:08

t'as regardé ton regulateur?



on sait jamais avec les poltergeist...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Dim 27 Aoû 2017, 17:26

My old mini...
N'est plus mienne Wink



Revenir en haut Aller en bas
Guitou
1071
avatar

Nombre de messages : 882
Age : 34
Ville : Versailles (78)
Date d'inscription : 08/08/2008

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Lun 28 Aoû 2017, 08:21

Ah me souviens tu l'avais vendue pour quelques miettes de pain alors que tu avais jamais roulé avec et qu'elle avait frotté....

Suivi sur le forum du Mans, bien que tu revienne à la raison (parce qu'un Diesel BVA Shit )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gooze
1380
avatar

Nombre de messages : 3693
Age : 30
Ville : La Rochelle (17)
Date d'inscription : 02/05/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Lun 28 Aoû 2017, 09:34

Elle avait pas fait 1 tour au nord de tours ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cedric7
998
avatar

Nombre de messages : 454
Age : 30
Ville : TOURS
Date d'inscription : 14/08/2006

MessageSujet: Re: @ZiMuTh_37 : La Bestiole "ça roule! presque..!"   Lun 28 Aoû 2017, 11:08

Elle est passé entre plusieurs mains, aussi laissée quelques années dans un garage mini sur Tours Nord.
Je suis de Tours, la carte grise était du 41 et il me semble qu'elle est repartie dans le 41 je l'ai vendue à deux amis +/- à la retraite qui voulaient faire du rallye avec la caisse, mais depuis pas de news donc si vous la croisez...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
@ZiMuTh_37 : La Bestiole "ça roule! presque..!"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» @ZiMuTh_37 : La Bestiole "ça roule! presque..!"
» "Roule cool"circuit de Bresse
» Poulpe en tielle "presque" Sétoise
» Du nouveau pour "ça roule à Restigné"
» [ASAF] B-Short " Critérium Bernard Muller " 2010

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-Racing :: BIENVENUE :: Parking Mini-
Sauter vers: