Le seul forum francophone 100% réservé à la préparation des Minis
 
AccueilAccueil  PortailPortail  GalerieGalerie  CharteCharte  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  
Partagez | 
 

 démarrage à froid

Aller en bas 
AuteurMessage
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: démarrage à froid   Mar 3 Sep - 13:11

Bonjour à tous,

j'aurai besoin d'aide concernant le démarrage à froid de ma mini

config: 1293, 286, double hs4, allumage classique, pompe essence électrique

Le moteur fonctionne parfaitement bien et démarre au quart de tour même après 3 heures d'arrêt

mais le matin, à froid ou lorsque je ne m'en suis pas servi depuis quelques jours il faut systématiquement faire tourner le démarreur 7-8 secondes pour que ça parte.
Une fois partie, si je l'éteint elle repart au quart de tour.

Le filtre à essence est neuf (ça le faisait aussi avec l'ancien) et je roule au 98


Auriez vous une idée à me proposer ?

je vais surement lui monter un allumage 123 que j'ai mis de côté pour elle mais je ne suis pas convaincu que ce soit ça..

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini90
1380
avatar

Nombre de messages : 12029
Age : 38
Ville : HERICOURT (70)
Date d'inscription : 07/08/2005

MessageSujet: Re: démarrage à froid   Mar 3 Sep - 14:02

le starter fonctionne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fefeu52
Gros con en chef
Gros con en chef
avatar

Nombre de messages : 12000
Age : 35
Ville : Liffol Le Petit 52
Date d'inscription : 07/08/2005

MessageSujet: Re: démarrage à froid   Mar 3 Sep - 14:20

T'as essayé d'attendre les 6-7 sec juste en contact, avant de démarrer ? Ca donne l'impression d'une pompe qui se désamorce...

T'as remarqué une différence entre réservoir vide et réservoir plein ?

_________________
« La vitesse n’a jamais tué personne. L’arrêt brutal, c’est ça qui fait mal. » Jeremy Clarkson.
www.mini52.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mini52.com
klot
998
avatar

Nombre de messages : 497
Age : 68
Ville : Charleroi Belgique
Date d'inscription : 02/04/2006

MessageSujet: Re: démarrage à froid   Mar 3 Sep - 16:38

En 1976, j'avais acheté, neuve, une Princess 2200HLS qui était équipée de 2 carbus HS6.
J'avais exactement le même problème et ma solution était de tirer le starter en arrêtant le moteur. En procédant de cette manière, le démarrage était immédiat le matin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Mer 4 Sep - 19:31

mini90 a écrit:
le starter fonctionne ?
Oui très bien, sans lui je ne démarre pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Mer 4 Sep - 19:33

Fefeu52 a écrit:
T'as essayé d'attendre les 6-7 sec juste en contact, avant de démarrer ? Ca donne l'impression d'une pompe qui se désamorce...

T'as remarqué une différence entre réservoir vide et réservoir plein ?
Oui j ai essayé, ce n est pas mieux

J ai le filtre à essence dans le compartiment moteur et il est bien rempli d essence.

Pas de différence entre réservoir plein et vide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Mer 4 Sep - 19:34

klot a écrit:
En 1976, j'avais acheté, neuve, une Princess 2200HLS qui était équipée de 2 carbus HS6.
J'avais exactement le même problème et ma solution était de tirer le starter en arrêtant le moteur. En procédant de cette manière, le démarrage était immédiat le matin.
Je vais tenter ça !

Des que j aurais changé mon démarreur qui ripe un peu trop en ce moment !

Merci pour l info
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lotus
1098
avatar

Nombre de messages : 1157
Age : 45
Ville : aix en provence
Date d'inscription : 11/01/2008

MessageSujet: Re: démarrage à froid   Mer 4 Sep - 20:56

ça sent la prise d'air ton affaire, ou une fuite d'essence au niveau des jets.
as tu controlé le jeu aux soupapes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Mer 4 Sep - 22:01

lotus a écrit:
ça sent la prise d'air ton affaire, ou une fuite d'essence au niveau des jets.
as tu controlé le jeu aux soupapes?
Jeu aux soupapes ok (fait il y a 2 mois pas de mieux depuis)

Comment détecter une fuite au niveau des jets ?
La voiture roule parfaitement bien et les bougies sont belles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Basilic
1275
avatar

Nombre de messages : 1914
Age : 37
Ville : Troyes
Date d'inscription : 05/08/2005

MessageSujet: Re: démarrage à froid   Jeu 5 Sep - 6:26

Es ce que lorsque tu démarre a froid tu sent une différence de vitesse de rotation du démarreur avec a "chaud"?

Moi j'ai un problème similaire (pour ce que je m'en souvient) sur mon moteur, il peine a démarré a froid et une fois la pression d'huile monter, il part au 1/4 de tour

_________________
The Warrior Meter, le seul logiciel Gratuit de mesure de puissance dédié à la mini sur: http://thewarriormeter.free.fr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Lun 9 Sep - 19:15

Bon le nouveau démarreur est en place.

Ce qui m à choqué c est que la pompe semble cliqueter quand elle ne démarre pas mais ne fait plus aucun bruit quand la voiture démarre bien.

Il semble donc que ce soit tout simplement la pompe qui a du mal à mettre en pression le circuit au début ou donc une bulle d air qui se ballade.....

Comment trouver la cause ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexis1300s
1380
avatar

Nombre de messages : 5232
Age : 48
Ville : Mereville 91
Date d'inscription : 08/05/2007

MessageSujet: Re: démarrage à froid   Lun 9 Sep - 20:12

Tu débranches ton carbu et tu fais sortir dans une bouteille, tu vois si ça pisse fort ou pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lodo
1098
avatar

Nombre de messages : 1096
Age : 46
Ville : Port grimaud
Date d'inscription : 13/11/2006

MessageSujet: Re: démarrage à froid   Lun 9 Sep - 21:21

De toutes facons pompe a essence ou pas,quand tu demarre a froid ta cuve est censée etre pleine d'essence et la pression ne joue pas. A moins que ta cuve ne se vide pendant la nuit.
Je me souviens d'une des miennes qui demarrait aussi mal a froid ,je pouvais tirer sur le demarreur pendant 30 ou 40 secondes avant qu'elle ne parte et j'ai fini par decouvrir qu'elle partait au moment ou je lachais la clé. J'ai jamais compris pourquoi mais c'etait sa façon a elle de partir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://Www.portgrimaudboats.com
GTM63
1275
avatar

Nombre de messages : 1630
Age : 68
Ville : Saint-Agoulin
Date d'inscription : 05/12/2011

MessageSujet: Re: démarrage à froid   Lun 9 Sep - 22:12

Ton contact de démarrage était défectueux, le contact permanent (position 2) se coupait en position lancement démarreur (1). Quand tu relâchait la clé le moteur était encore sur la lancée du démarreur et ça partait, avec un allumage et une carburation bien réglé c'est bon.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini90
1380
avatar

Nombre de messages : 12029
Age : 38
Ville : HERICOURT (70)
Date d'inscription : 07/08/2005

MessageSujet: Re: démarrage à froid   Mar 10 Sep - 0:27

ah oui tiens j'avais ça aussi sur une mini
c'était marrant, mais effectivement fallait que ce soit bien réglé pour qu'elle pête

à vérifier effectivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guitou
1071
avatar

Nombre de messages : 954
Age : 35
Ville : Versailles (78)
Date d'inscription : 09/08/2008

MessageSujet: Re: démarrage à froid   Mar 10 Sep - 0:38

Pour vos problèmes sous démarreurs, y'a pas un soucis avec un fil résistif qui empêche la bobine d'être suffisamment alimentée et qui permet de démarrer quand vous relachez la clef?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexis1300s
1380
avatar

Nombre de messages : 5232
Age : 48
Ville : Mereville 91
Date d'inscription : 08/05/2007

MessageSujet: Re: démarrage à froid   Mar 10 Sep - 19:29

Tous les modèles avec fil resistif la bobine est alimentée par ce fil que sur le contact et pendant la phase démarrage par un autre fil jaune et noir branché au démarreur effectivement ! Donc sans ce fil les bougies ne s'allument que lorsque on relâche le démarreur. Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Atreillou
998
avatar

Nombre de messages : 327
Age : 37
Ville : cannes
Date d'inscription : 19/06/2007

MessageSujet: Re: démarrage à froid   Mer 11 Sep - 7:41

Problème réglé !

Celui la je l,avais pas vu venir mais c est simplement le démarreur à inertie qui était trop fatigué !! Avec le nouveau le démarreur tourne beaucoup plus vite et le moteur part sur un tour à froid ...

À l oreille on entend à peine la différence avec un son juste plus franc mais au compte tour on voit qu on gagne quelques centaines de tours et ça part direct...

cheers 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
démarrage à froid
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-Racing :: TECHNIQUE :: Carburation et circuit d'alimentation-
Sauter vers: