Le seul forum francophone 100% réservé à la préparation des Minis
 
AccueilAccueil  PortailPortail  GalerieGalerie  CharteCharte  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pourquoi ça démarre pas

Aller en bas 
AuteurMessage
jeff.bardet
998
jeff.bardet

Nombre de messages : 422
Age : 46
Ville : champigny le sec
Date d'inscription : 01/01/2007

MessageSujet: Pourquoi ça démarre pas   Ven 24 Aoû - 21:29

Bonsoir,

En fait j'ai un soucis sur ma Marcos que j'ai du mal a solutionner d'où ma demande.

Si j'arrete ma voiture après avoir roule plusieurs minutes, je dois attendre une a deux minute pour la redémarrer du moins avec le système basic.

Si je dis basic c'est avec le neiman qui actionne le solénoïde qui lui lance le démarreur.

En mettant l'attaque du solénoïde directement sur la borne d'alimentation venant de la batterie ça démarre direct.

Mon problème est donc électrique.

J'ai change le neiman, le solénoïde, passe une masse directe de la batterie au solénoïde, mis un relais avant le solénoïde, remplacer les câbles entre le neiman et le solénoïde, mis un poussoir a la place du neiman,.....

Rien n'y fait et le problème persiste.

Je suis donc oblige de lever le capot a chaque fois que je cale c'est ballot.

Avez vous des idées a me donner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totinus
1275
totinus

Nombre de messages : 1565
Age : 38
Ville : Montmirail (51)
Date d'inscription : 06/11/2006

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 9:30

Et si tu essayes de démarrer avec le capot ouvert ? Ne manque t'elle pas d'air frais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nop
Maître casse couille
Nop

Nombre de messages : 7624
Age : 39
Ville : Lansargues
Date d'inscription : 23/11/2005

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 9:36

quand tu remet en route le démarreur ne se lance pas ?

lodo avait eu un soucis sur une qui avait le démarreur qui tournait au ralenti une fois chaude , la seul solution trouver avait été de tiré une masse a coter du démarreur

d'ailleur , t'as pas refait la masse de ton solénoide et sur un marcos , c'est relativement important Wink

nop
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
tom
1380
tom

Nombre de messages : 4587
Ville : 17
Date d'inscription : 03/08/2005

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 9:37

totinus a écrit:
Et si tu essayes de démarrer avec le capot ouvert ? Ne manque t'elle pas d'air frais ?


LOL ! Laughing


c'est un problème de masse ... c'est çà les caisses en plastoc ....

juste besoin d'une précision ...t'as un démarreur standart ... ou à inertie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totinus
1275
totinus

Nombre de messages : 1565
Age : 38
Ville : Montmirail (51)
Date d'inscription : 06/11/2006

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 13:19

tom a écrit:
totinus a écrit:
Et si tu essayes de démarrer avec le capot ouvert ? Ne manque t'elle pas d'air frais ?


LOL ! Laughing


c'est un problème de masse ... c'est çà les caisses en plastoc ....

juste besoin d'une précision ...t'as un démarreur standart ... ou à inertie ?
Rigole pas... j'avais le problème sur une R12 !!! Suffisait d'ouvrir le capot pour redémarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tom
1380
tom

Nombre de messages : 4587
Ville : 17
Date d'inscription : 03/08/2005

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 13:54

totinus a écrit:
Rigole pas... j'avais le problème sur une R12 !!! Suffisait d'ouvrir le capot pour redémarrer.

une renault ... forcement aussi ... Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KYLE 77
998
KYLE 77

Nombre de messages : 389
Age : 31
Ville : Melun
Date d'inscription : 28/11/2005

MessageSujet: Re: Pourquoi ça démarre pas   Sam 25 Aoû - 14:44

manu tu bonne le baton pour te faire battre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://WWW.ESPRIT
totinus
1275
totinus

Nombre de messages : 1565
Age : 38
Ville : Montmirail (51)
Date d'inscription : 06/11/2006

MessageSujet: Re: Pourquoi ça démarre pas   Dim 26 Aoû - 1:05

KYLE 77 a écrit:
manu tu bonne le baton pour te faire battre
Et après on comprend pas que j'aime pas reno !!! Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeff.bardet
998
jeff.bardet

Nombre de messages : 422
Age : 46
Ville : champigny le sec
Date d'inscription : 01/01/2007

MessageSujet: Re: Pourquoi ça démarre pas   Dim 26 Aoû - 20:01

Bonjour,

Tom suis en demarreur a solenoide separe.

Nop: Pour ce qui est de la masse j'en ai remis deux en direct batterie. Un pour Le solenoid et un sur le demarreur.

J'ai mis le solenoide sous l'aile pensant qu'il chauffait mais rien n'y fait.

A froid ca demarre direct a chaud rien a faire.

Jeff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nop
Maître casse couille
Nop

Nombre de messages : 7624
Age : 39
Ville : Lansargues
Date d'inscription : 23/11/2005

MessageSujet: Re: Pourquoi ça démarre pas   Dim 26 Aoû - 21:05

a chaud le 12v arrive au relais ?
en roulant t'as combien a la batterie ?

nop
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bh
1275
bh

Nombre de messages : 1666
Age : 67
Ville : CORNILLON (30)
Date d'inscription : 08/09/2006

MessageSujet: Re: Pourquoi ça démarre pas   Lun 27 Aoû - 10:04

Tu as changé beaucoup de chose, mais je ne vois pas le démarreur.
Y as-tu pensé?
Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-fana-du-hy.forumpro.fr/
jeff.bardet
998
jeff.bardet

Nombre de messages : 422
Age : 46
Ville : champigny le sec
Date d'inscription : 01/01/2007

MessageSujet: Re: Pourquoi ça démarre pas   Lun 27 Aoû - 21:12

Bh: j'ai deja passé trois demarreurs dont Le premier en model gros couple brize direct from gb.

Nop: je viens de controler au metrix et suis a 13,6 volt en roulant.

Je lache le sujet car je part quatre jours en deplacement. Je vous informe a mon retour dans Le we.

Jeff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tom
1380
tom

Nombre de messages : 4587
Ville : 17
Date d'inscription : 03/08/2005

MessageSujet: Re: Pourquoi ça démarre pas   Lun 3 Sep - 12:45

tiens mon bon ami !!! j'ai la solution pour toi Laughing





Mr.Red Mr.Red Mr.Red



Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeff.bardet
998
jeff.bardet

Nombre de messages : 422
Age : 46
Ville : champigny le sec
Date d'inscription : 01/01/2007

MessageSujet: Re: Pourquoi ça démarre pas   Lun 3 Sep - 17:30

Merci tom j'y ai bien pensé mais c'est compliqué avec la tirette dans l'habitacle.

En fait je pense avoir trouvé la solution en fixant le solénoïde sur le carter de cascade comme avant.

La masse est meilleure et ca a l'air de marcher.

Je n'y comprend rien car j'avais retiré un fil de masse direct pourtant.

JEFF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lodo
1098
lodo

Nombre de messages : 1098
Age : 46
Ville : Port grimaud
Date d'inscription : 13/11/2006

MessageSujet: Re: Pourquoi ça démarre pas   Lun 3 Sep - 20:47

T'aurais pas le cable + oxydé dans sa gaine?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://Www.portgrimaudboats.com
Contenu sponsorisé




MessageSujet: Re: Pourquoi ça démarre pas   

Revenir en haut Aller en bas
 
Pourquoi ça démarre pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mon 500s ne démarre plus
» Pourquoi on slice ?
» Petarade et ne démarre pas
» qui censure ??? et pourquoi???
» Cuillère : Pourquoi mes brochets et mes sandres se décrochent ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-Racing :: TECHNIQUE :: Electricité-
Sauter vers: